Todas

Noticias ICM

Vulnerabilidades importantes en WordPress 4.1.2

Es MUY importante que actualicéis a WordPress 4.2 para evitar en el menor tiempo posible las graves vulnerabilidades descubiertas en la versión 4.1.2. Seguid este enlace donde lo explican

Comenta

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Confían en nosotros

Portimex
Pepe Jeans
BBVA
Volkswagen
Banco Sabadell
080 Barcelona Fashion Week
DTInformatica
King e-client